股票教程大全

同花顺岛形反转指标公式

Class:同花顺公式 Time:2017-6-29 Hits:1868

同花顺岛形反转指标公式
跳高:=L>(REF(H,1)+0.01);
跳低:H<(REF(L,1)-0.01),STICK,colorcyan;
T1:=HHV(H,BARSLAST(跳低)+1);
T2:=REF(L,BARSLAST(跳低)+1);
未补:T1>T2,colormagenta;
补:=T1<T2;
岛反:REF(补,1) AND 跳高 AND L>=REF(H,BARSLAST(跳低)),STICK,colorbrown;
DRAWICON(岛反,1,24);

同花顺岛形反转指标公式

{股票教程大全,http://gpjcdq.com,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!