股票教程网

大智慧主力透视指标公式

Class:大智慧公式 Time:2017-8-11 Hits:831

股票教程网,http://www.91goo.com,友情提供

VAR1:=EMA(EMA(CLOSE,9),9);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

STICKLINE(控盘<0,控盘,0,1,0),linethick4,colorblue;

A10:=CROSS(控盘,0);

无庄控盘:IF(控盘<0,控盘,0),linethick0,colorblue ;

{股票资源网-股票公式网站 www.gpzyw.net}

开始控盘:IF(A10,5,0),LINETHICK2,COLORYELLOW;

STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),linethick4,COLORRED;

有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),linethick0,COLORRED ;

VAR2:=100*WINNER(CLOSE*0.95);

STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),linethick4,COLORFF00FF;

高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),linethick0,COLORFF00FF  ;

STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),linethick4,COLOR00FF00;

主力出货:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),linethick0,COLOR00FF00 ;




 

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!